Toyota Carina Клуб

Вернуться   Toyota Carina Клуб > Технический Форум > Электрооборудование
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 03.06.2011, 07:38   #1
Новичок
 
Аватар для basketo
 
Регистрация: 01.09.2010
Сообщений: 11
Отправить сообщение для basketo с помощью ICQ
По умолчанию

до этого был у одного электрика он сказал что это плавущий дефект и не че не сделал...проблема такая переодически отказывает вся подчти электрика в машине. тоесть легче сказать что работает. а работает мафон, аварийка и дальний свет. предохранители все в порядке. потом может пройти время и все заработает как не в чем не бывало. поставил машину в понедельник вечером все работало сел утром в среду опять не работает( что делать не знаю. уже не первый раз( помогите...


basketo вне форума   Ответить с цитированием
Старый 24.09.2011, 06:50   #2
Новичок
 
Регистрация: 10.03.2010
Сообщений: 12
По умолчанию

а поворотники пашут?
Roman Albahtov вне форума   Ответить с цитированием
Старый 23.01.2012, 17:49   #3
Новичок
 
Аватар для Алексей Крыжановский
 
Регистрация: 21.06.2010
Сообщений: 12
Отправить сообщение для Алексей Крыжановский с помощью ICQ
По умолчанию

неа( толька аварийка(
Алексей Крыжановский вне форума   Ответить с цитированием
Старый 20.02.2012, 22:36   #4
dbc
Новичок
 
Аватар для dbc
 
Регистрация: 24.04.2010
Адрес: Вышний Волочек
Сообщений: 13
Отправить сообщение для dbc с помощью ICQ
По умолчанию

У меня такая же проблема, часеки еше очень тускло светят. ат170 кузово(((
dbc вне форума   Ответить с цитированием
Старый 09.06.2012, 08:42   #5
Новичок
 
Аватар для Андрей Вечеринский
 
Регистрация: 10.05.2010
Сообщений: 6
По умолчанию

у меня тоже электрика тупит, где то чё то заржавело, реле над педплью газа смотрите
Андрей Вечеринский вне форума   Ответить с цитированием
Старый 16.09.2012, 07:55   #6
Новичок
 
Аватар для Luka
 
Регистрация: 03.01.2011
Сообщений: 10
По умолчанию

таже беда-гаснут часы, мафон, прикуриватель и зеркала.через минуту все работает.че за беда??
__________________
Кто бежит от своих, тому долго придется бежать
Luka вне форума   Ответить с цитированием
Старый 10.02.2013, 15:47   #7
Новичок
 
Аватар для Леонид
 
Регистрация: 08.02.2011
Сообщений: 10
Отправить сообщение для Леонид с помощью ICQ
По умолчанию

Смотри реле поворота... (если есть) Если не поможет, то сначала проверь все релюшки (зачисть контакты) а затем и всю плату предохранителей... Была похожая проблема (правда на др машине), но там при включении любого из поворотников машина глохла )) (переодически) Проблема была именно в плате (плохой контакт в косу) --------------------------- Успехов
Леонид вне форума   Ответить с цитированием
Старый 04.05.2013, 15:23   #8
Новичок
 
Аватар для Максим Мирко
 
Регистрация: 25.03.2010
Сообщений: 12
По умолчанию

у меня такая же проблема была(( при минус 35 не завелся, поменял аккамулятор, все равно не заводится, горит только ближний и дальний, аварийка, и в салоне----отдал в ремонт----заменили кусок проводки от предов, которые под капотом.и все нормально.
Максим Мирко вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Большая проблема.. Марина Максимова Двигатель и его системы 8 06.05.2013 21:45
ребят помогите проблема с электроникой(( zav Электрооборудование 4 13.11.2012 15:57
ребят поскажите скрип в подвески Яна Ипатова Ходовая часть 1 11.03.2012 14:43
ребят подскажите где можно заказать обвес.? на каринку ед. Леонид Тюнинг, стайлинг и доп. оборудование 1 23.02.2012 18:12
Ксенон ПРОБЛЕМА... Худаш Байрамов Ходовая часть 3 13.12.2011 19:08


Текущее время: 03:08. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot